<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
    
	<head>
		<!--<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>-->

	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<!--">-->
		<meta name="viewport" content="width=device-width">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<meta name="p:domain_verify" content="3432df98de928fa5bc59564581fd6d8b"/>
		<title>&quot;El mejor regalo de reyes es que yo me quite la vida&quot; escribió una niña</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://blitz.nocrawl.canalantigua.tv/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El suicidio de una niña de 10 años ha conmocionado a México, al dejar una carta donde decía que el mejor regalo de reyes para su mamá era que ella muriera. "/>
<link rel="canonical" href="https://blitz.nocrawl.canalantigua.tv/regalo-reyes-quite-vida-nina/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;El mejor regalo de reyes es que yo me quite la vida&quot; escribió una niña" />
<meta property="og:description" content="El suicidio de una niña de 10 años ha conmocionado a México, al dejar una carta donde decía que el mejor regalo de reyes para su mamá era que ella muriera. " />
<meta property="og:url" content="https://blitz.nocrawl.canalantigua.tv/regalo-reyes-quite-vida-nina/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:tag" content="Carta" />
<meta property="article:tag" content="Día de reyes" />
<meta property="article:tag" content="NIÑA" />
<meta property="article:tag" content="SUICIDIO" />
<meta property="article:section" content="Historias" />
<meta property="article:published_time" content="2019-01-09T19:06:16+00:00" />
<meta property="article:modified_time" content="2019-01-09T19:12:43+00:00" />
<meta property="og:updated_time" content="2019-01-09T19:12:43+00:00" />
<meta property="og:image" content="https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/escribiendo-700x375.jpg?fit=700%2C375&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/escribiendo-700x375.jpg?fit=700%2C375&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El suicidio de una niña de 10 años ha conmocionado a México, al dejar una carta donde decía que el mejor regalo de reyes para su mamá era que ella muriera. " />
<meta name="twitter:title" content="&quot;El mejor regalo de reyes es que yo me quite la vida&quot; escribió una niña" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/escribiendo-700x375.jpg?fit=700%2C375&#038;ssl=1" />
<meta name="twitter:creator" content="@canalantigua" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://blitz.nocrawl.canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://blitz.nocrawl.canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; &#8220;El mejor regalo de reyes es que yo me quite la vida&#8221; escribió una niña RSS de los comentarios" href="https://blitz.nocrawl.canalantigua.tv/regalo-reyes-quite-vida-nina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blitz.nocrawl.canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://blitz.nocrawl.canalantigua.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/responsive-tabs/inc/css/rtbs_style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://blitz.nocrawl.canalantigua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blitz.nocrawl.canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/blitz.nocrawl.canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"4cea540a1e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/responsive-tabs/inc/js/rtbs.min.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://blitz.nocrawl.canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blitz.nocrawl.canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blitz.nocrawl.canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p9ikOr-X68' />
<link rel="alternate" type="application/json+oembed" href="https://blitz.nocrawl.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblitz.nocrawl.canalantigua.tv%2Fregalo-reyes-quite-vida-nina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blitz.nocrawl.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblitz.nocrawl.canalantigua.tv%2Fregalo-reyes-quite-vida-nina%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://blitz.nocrawl.canalantigua.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ed8ea338-7584-49b5-b742-171cdedc1685';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	</head>

	<body class="post-template-default single single-post postid-227176 single-format-standard wpb-js-composer js-comp-ver-5.4.7 vc_responsive">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://blitz.nocrawl.canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://blitz.nocrawl.canalantigua.tv" href="/seccion/deportes"><img src="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://blitz.nocrawl.canalantigua.tv" href="/seccion/deportes"><img src="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://blitz.nocrawl.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                
                        
                    
                                                
                                            </div>
                </div>
                
                <div class="row">
                    <div class="col-md-12">
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>&#8220;El mejor regalo de reyes es que yo me quite la vida&#8221; escribió una niña</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-227176" class="article">
			    
			    <figure class="article-image">
					<img width="700" height="375" src="https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/escribiendo-700x375.jpg?fit=700%2C375&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/escribiendo-700x375.jpg?resize=700%2C375&amp;ssl=1 700w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/escribiendo-700x375.jpg?resize=300%2C161&amp;ssl=1 300w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/escribiendo-700x375.jpg?resize=250%2C134&amp;ssl=1 250w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/escribiendo-700x375.jpg?resize=550%2C295&amp;ssl=1 550w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/escribiendo-700x375.jpg?resize=336%2C180&amp;ssl=1 336w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/escribiendo-700x375.jpg?resize=560%2C300&amp;ssl=1 560w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/escribiendo-700x375.jpg?fit=700%2C375&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							9 enero, 2019							Carolina Hernández						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p>El caso del suicidio de una niña de 10 años ha conmocionado a México, pues dejó una carta donde decía que el mejor regalo de reyes para su mamá, era que ella muriera.</p>
<p>Los hechos ocurrieron el 6 de enero en Cosío, Aguascalientes, México.</p>
<p>Junto al cuerpo de la pequeña se encontró una carta dirigida a su madre, que ha conmovido por lo que dice.</p>
<p><img class="aligncenter wp-image-227182 size-full jetpack-lazy-image" src="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?resize=655%2C324&#038;ssl=1" alt="niña" width="655" height="324" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?w=655&amp;ssl=1 655w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?resize=300%2C148&amp;ssl=1 300w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?resize=250%2C124&amp;ssl=1 250w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?resize=550%2C272&amp;ssl=1 550w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?resize=364%2C180&amp;ssl=1 364w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?resize=606%2C300&amp;ssl=1 606w" data-lazy-sizes="(max-width: 655px) 100vw, 655px" data-lazy-src="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?resize=655%2C324&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-227182 size-full" src="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?resize=655%2C324&#038;ssl=1" alt="niña" width="655" height="324" srcset="https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?w=655&amp;ssl=1 655w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?resize=300%2C148&amp;ssl=1 300w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?resize=250%2C124&amp;ssl=1 250w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?resize=550%2C272&amp;ssl=1 550w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?resize=364%2C180&amp;ssl=1 364w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.34.32.png?resize=606%2C300&amp;ssl=1 606w" sizes="(max-width: 655px) 100vw, 655px" data-recalc-dims="1" /></noscript></p>
<h2>Carta desconsoladora</h2>
<div class="article__paragraph-2enM embeddedBodyItem__container_list-2KgB">
<div class="color_eta">&#8220;Queridos santos reyes  solo quiero pedirles que mi mami sea  la mujer más feliz del mundo, después de que yo ya no esté, ya que solo soy un estorbo y desgracia en su vida desde que nací, pues fui la causa de que mi papá se marchara de la casa&#8221;.</div>
<div></div>
</div>
<div class="article__paragraph-2enM embeddedBodyItem__container_list-2KgB">
<div class="color_eta">&#8220;Quiero que mi mami esté tranquila y no trabaje mucho, el mejor regalo que puedo pedir es su felicidad&#8221;.</div>
<div></div>
</div>
<div class="article__paragraph-2enM embeddedBodyItem__container_list-2KgB">
<div class="color_eta">&#8220;Espero algún día te acuerdes de mí y en el cielo por fin me abraces&#8221;.</div>
<div></div>
<div class="color_eta">&#8220;Creo que el mejor regalo de reyes es que yo me quite la vida. Pues siempre me decías que ojalá y nunca hubiera nacido. Te quiero mucho mami, sé que los reyes no existen, pero yo te doy este gran regalo&#8221;.</div>
<div></div>
<div><img class="aligncenter wp-image-227184 size-full jetpack-lazy-image" src="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=1013%2C429&#038;ssl=1" alt="niña" width="1013" height="429" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?w=1013&amp;ssl=1 1013w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=300%2C127&amp;ssl=1 300w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=768%2C325&amp;ssl=1 768w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=250%2C106&amp;ssl=1 250w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=550%2C233&amp;ssl=1 550w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=800%2C339&amp;ssl=1 800w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=425%2C180&amp;ssl=1 425w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=708%2C300&amp;ssl=1 708w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=1013%2C429&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-227184 size-full" src="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=1013%2C429&#038;ssl=1" alt="niña" width="1013" height="429" srcset="https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?w=1013&amp;ssl=1 1013w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=300%2C127&amp;ssl=1 300w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=768%2C325&amp;ssl=1 768w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=250%2C106&amp;ssl=1 250w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=550%2C233&amp;ssl=1 550w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=800%2C339&amp;ssl=1 800w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=425%2C180&amp;ssl=1 425w, https://i2.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-09-a-las-11.31.31.png?resize=708%2C300&amp;ssl=1 708w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></div>
</div>
<h2>Mujer escapó</h2>
<div>Las autoridades investigan el paradero de la madre de la pequeña, ya que fue una tía la que reconoció el cuerpo.</div>
<div></div>
<div>Según informaron los investigadores, la causa de la muerte de la niña fue asfixia por ahorcamiento.</div>
<div></div>
<h3><em>Por si te interesa:</em> <a href="https://www.canalantigua.tv/red-social-influyo-en-suicidio-de-quinceanera-en-salon-de-clases/">¿Red social influyó en suicidio de quinceañera en salón de clases?</a></h3>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://blitz.nocrawl.canalantigua.tv/regalo-reyes-quite-vida-nina/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://blitz.nocrawl.canalantigua.tv/regalo-reyes-quite-vida-nina/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
						<footer class="entry-meta"><span class="tag-links"><a href="https://blitz.nocrawl.canalantigua.tv/etiqueta/carta/" rel="tag">Carta</a><a href="https://blitz.nocrawl.canalantigua.tv/etiqueta/dia-de-reyes/" rel="tag">Día de reyes</a><a href="https://blitz.nocrawl.canalantigua.tv/etiqueta/nina/" rel="tag">NIÑA</a><a href="https://blitz.nocrawl.canalantigua.tv/etiqueta/suicidio/" rel="tag">SUICIDIO</a></span></footer>					</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://blitz.nocrawl.canalantigua.tv/benefactor-juan-carlos/"><img width="300" height="232" src="https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2017/12/Juan-Carlos-Pocasangre-Canal-Antigua.jpg?fit=300%2C232&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="benefactor" data-lazy-srcset="https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2017/12/Juan-Carlos-Pocasangre-Canal-Antigua.jpg?w=992&amp;ssl=1 992w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2017/12/Juan-Carlos-Pocasangre-Canal-Antigua.jpg?resize=300%2C232&amp;ssl=1 300w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2017/12/Juan-Carlos-Pocasangre-Canal-Antigua.jpg?resize=768%2C595&amp;ssl=1 768w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2017/12/Juan-Carlos-Pocasangre-Canal-Antigua.jpg?resize=60%2C45&amp;ssl=1 60w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2017/12/Juan-Carlos-Pocasangre-Canal-Antigua.jpg?resize=250%2C194&amp;ssl=1 250w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2017/12/Juan-Carlos-Pocasangre-Canal-Antigua.jpg?resize=550%2C426&amp;ssl=1 550w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2017/12/Juan-Carlos-Pocasangre-Canal-Antigua.jpg?resize=800%2C619&amp;ssl=1 800w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2017/12/Juan-Carlos-Pocasangre-Canal-Antigua.jpg?resize=233%2C180&amp;ssl=1 233w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2017/12/Juan-Carlos-Pocasangre-Canal-Antigua.jpg?resize=388%2C300&amp;ssl=1 388w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2017/12/Juan-Carlos-Pocasangre-Canal-Antigua.jpg?resize=646%2C500&amp;ssl=1 646w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2017/12/Juan-Carlos-Pocasangre-Canal-Antigua.jpg?fit=300%2C232&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="a-fondo" style="background-color:#8B80FE">A fondo</a>
                        </div>

                        <h3><a href="https://blitz.nocrawl.canalantigua.tv/benefactor-juan-carlos/">Un benefactor llamado Juan Carlos</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://blitz.nocrawl.canalantigua.tv/atropello-arrastro-condena/"><img width="300" height="169" src="https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/08/manos-esposadas.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/08/manos-esposadas.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/08/manos-esposadas.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/08/manos-esposadas.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/08/manos-esposadas.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/08/manos-esposadas.jpg?resize=250%2C141&amp;ssl=1 250w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/08/manos-esposadas.jpg?resize=550%2C309&amp;ssl=1 550w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/08/manos-esposadas.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/08/manos-esposadas.jpg?resize=320%2C180&amp;ssl=1 320w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/08/manos-esposadas.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/08/manos-esposadas.jpg?resize=889%2C500&amp;ssl=1 889w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/08/manos-esposadas.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://blitz.nocrawl.canalantigua.tv/atropello-arrastro-condena/">Por celos atropelló y arrastró a su víctima hasta matarla, esta fue su condena</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://blitz.nocrawl.canalantigua.tv/fieros-convite-villa-nueva/"><img width="300" height="225" src="https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="fieros" data-lazy-srcset="https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?resize=320%2C240&amp;ssl=1 320w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?resize=60%2C45&amp;ssl=1 60w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?resize=250%2C188&amp;ssl=1 250w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?resize=550%2C413&amp;ssl=1 550w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?resize=240%2C180&amp;ssl=1 240w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?resize=667%2C500&amp;ssl=1 667w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/blitz.nocrawl.canalantigua.tv/wp-content/uploads/2018/11/888b01fc-e3e3-41be-a6e1-e502d9f22769.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://blitz.nocrawl.canalantigua.tv/fieros-convite-villa-nueva/">&#8220;No hay Fieros sin Chicha, ni Chicha sin Fieros&#8221;, así fue el convite en Villa Nueva</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										
    					    					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/50028126/Intersticial', 'div-gpt-ad-1505767944641-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>

        <!-- /50028126/Intersticial -->
        <div id='div-gpt-ad-1505767944641-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505767944641-0'); });
        </script>
        </div></div></aside>    					</div><!-- #right-sidebar -->
    					
									</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                        
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                        
                                                    </div>
                    </div>
                </div>

			</section>

			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2019</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

			<div style="display:none">
	</div>
<script type='text/javascript' src='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/blitz.nocrawl.canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201902'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://blitz.nocrawl.canalantigua.tv/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://blitz.nocrawl.canalantigua.tv/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://blitz.nocrawl.canalantigua.tv/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201902.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'137356935',post:'227176',tz:'-6',srv:'blitz.nocrawl.canalantigua.tv'} ]);
	_stq.push([ 'clickTrackerInit', '137356935', '227176' ]);
</script>
	</body>
</html>